<!doctype html>
<html lang="en-US">

<head>
	<meta name="google-site-verification" content="iJb7pysOkSU0v_QBvQmvtuoxGPRhksNtRLmDDyOSNZQ" />
    <meta
        charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>This spatial portrait overflowing with hot videos like Gisel becomes a conversation &#8211; BundesPremierLeague</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BundesPremierLeague &raquo; Feed" href="https://www.bundespremierleague.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BundesPremierLeague &raquo; Comments Feed" href="https://www.bundespremierleague.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bundespremierleague.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bundespremierleague.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.bundespremierleague.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-reboot-css'  href='https://www.bundespremierleague.com/wp-content/themes/cherry-blog/assets/css/bootstrap-reboot.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.bundespremierleague.com/wp-content/themes/cherry-blog/assets/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Josefin+Sans%3A300%2C400%2C600%2C700&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-blog-custom-css-css'  href='https://www.bundespremierleague.com/wp-content/themes/cherry-blog/assets/css/custom.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-blog-style-css'  href='https://www.bundespremierleague.com/wp-content/themes/cherry-blog/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bundespremierleague.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bundespremierleague.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.5.3' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.bundespremierleague.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bundespremierleague.com/wp-json/wp/v2/posts/1235" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bundespremierleague.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bundespremierleague.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bring 4G Network, HMD Global and Prepare Nokia 6300 and 8000 Reborn' href='https://www.bundespremierleague.com/2020/11/07/bring-4g-network-hmd-global-and-prepare-nokia-6300-and-8000-reborn/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.bundespremierleague.com/?p=1235' />
<link rel="alternate" type="application/json+oembed" href="https://www.bundespremierleague.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bundespremierleague.com%2F2020%2F11%2F07%2Fthis-spatial-portrait-overflowing-with-hot-videos-like-gisel-becomes-a-conversation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bundespremierleague.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bundespremierleague.com%2F2020%2F11%2F07%2Fthis-spatial-portrait-overflowing-with-hot-videos-like-gisel-becomes-a-conversation%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.bundespremierleague.com/wp-content/uploads/2020/10/cropped-soccer-ball-variant-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bundespremierleague.com/wp-content/uploads/2020/10/cropped-soccer-ball-variant-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bundespremierleague.com/wp-content/uploads/2020/10/cropped-soccer-ball-variant-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bundespremierleague.com/wp-content/uploads/2020/10/cropped-soccer-ball-variant-270x270.png" />
</head>

<body data-rsssl=1 id="sy-body" class="post-template-default single single-post postid-1235 single-format-standard">
    <div id="page" class="site">
        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

        <div id="search-block" class="search-block">
    <button role="button" id="search-close" class="search-close bg-none l-h-0">
        <svg class="sy-icon sy-icon--md">
            <use xlink:href="#sy-icon-close"></use>
        </svg>
    </button>

    <div class="sy-search-form container mb-5">
        <div class="row justify-content-center">
            <div class="col-12 col-md-6">
                <form role="search" method="get" class="search-form d-flex align-items-center" action="">
                    <label class="m-0">
                        <span class="screen-reader-text">Search for:</span>
                        <input type="search"
                               autofocus
                               class="search-field"
                               placeholder="Search..."
                               value=""
                               name="s">
                    </label>
                    <button role="button" class="sy-btn sy-btn--search">
                        <svg class="sy-icon sy-icon--md">
                            <use xlink:href="#sy-icon-search"></use>
                        </svg>
                    </button>
                </form>
            </div>
        </div>
    </div>
</div>
        <header id="masthead" class="site-header sy-header">
            <div class="container-fluid">
                <div class="row align-items-center">
                    <div class="col-lg-3 col-7">
                        <div class="d-flex align-items-center">
                            <div class="site-logo">
                                                            </div>
                            <div class="site-branding">
                                                                <h1 class="site-title m-0"><a
                                        href="https://www.bundespremierleague.com/"
                                        rel="home">BundesPremierLeague</a>
                                </h1>
                                                            </div><!-- .site-branding -->
                        </div>
                    </div>
                    <div class="col-lg-6 col-1">
                        <div class="d-flex align-items-center justify-content-lg-between">
                            <div id="main-nav" class="nnc-nav">
                                <nav id="site-navigation" class="main-navigation">
                                    <div id="close-menu" class="sy-close-menu d-lg-none mb-4 l-h-0" title="close">
                                        <svg class="sy-icon sy-icon--md">
                                            <use xlink:href="#sy-icon-close"></use>
                                        </svg>
                                    </div>
                                <div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.bundespremierleague.com/category/health/">Health</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.bundespremierleague.com/category/international/">International</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.bundespremierleague.com/category/sci-tech/">Sci-Tech</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.bundespremierleague.com/category/sports/">Sports</a></li>
</ul></div>                                </nav><!-- #site-navigation -->
                            </div>
                        </div>
                    </div>
                    <div class="col-lg-3 col-4">
                        <div class="d-flex justify-content-end">
                            <div class="d-none d-lg-block d-md-block">
                                <div class="d-flex align-items-center h-100">
                                                                    </div>
                            </div>
                            <button id="mobile-menu" class="sy-mobile-menu d-lg-none d-block l-h-0">
                                <svg class="sy-icon sy-icon--primary sy-icon--lg">
                                    <use xlink:href="#sy-icon-menu"></use>
                                </svg>
                            </button>
                                                    </div>
                    </div>
                </div>
            </div>
        </header><!-- #masthead -->

        <div id="content" class="site-content">    <div class="sy-body">
        <div class="container">
            <div class="row">
                <div class="col-lg-8 col-md-12 col-sm-12">
                    <div id="primary" class="content-area sy-content-area">
                        <main id="main" class="site-main">

                        
<article id="post-1235" class="post-1235 post type-post status-publish format-standard has-post-thumbnail hentry category-sci-tech">
	<header class="entry-header">
		<h1 class="entry-title">This spatial portrait overflowing with hot videos like Gisel becomes a conversation</h1>		<div class="entry-meta">
			<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.bundespremierleague.com/author/bpladmin/">bpladmin</a></span></span><span class="posted-on"><a href="https://www.bundespremierleague.com/2020/11/07/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-07T18:25:29+00:00">November 7, 2020</time></a></span><span class="cat-links"><a href="https://www.bundespremierleague.com/category/sci-tech/" rel="category tag">Sci-Tech</a></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="mt-3">
		
<div class="post-thumbnail">
    <img width="730" height="480" src="https://www.bundespremierleague.com/wp-content/uploads/2020/11/730x480-img-88017-gisella-anastasia-suaracomyuliani.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.bundespremierleague.com/wp-content/uploads/2020/11/730x480-img-88017-gisella-anastasia-suaracomyuliani.jpg 730w, https://www.bundespremierleague.com/wp-content/uploads/2020/11/730x480-img-88017-gisella-anastasia-suaracomyuliani-300x197.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" /></div><!-- .post-thumbnail -->

	</div>

	<div class="entry-content">
		<p><img src="https://media.hitekno.com/thumbs/2020/11/07/88017-gisella-anastasia-suaracomyuliani/730x480-img-88017-gisella-anastasia-suaracomyuliani.jpg" /></p>
<p>Gisella Anastasia.  (Suara.com/Yuliani)</p>
<p>Hitekno.com &#8211; The public got excited by the appearance of a hot video like Gisel or Gisella Anastasia.  After virality, the portrait of a room that was presumed to be the location of the hot video became the conversation of internet users.</p>
<p>On Saturday (7/11) the morning of the WIB, Gisel&#8217;s name dominated the Indonesian Twitter Trending column.  Many internet users then talked about hot videos that resemble this Indonesian idol singer.</p>
<p>According to Matamata.com, the Gisel party has not yet confirmed their similarly hot video.</p>
<p>Following the viral hot video that resembles Gisel, several Instagram accounts posted portraits of the room the hot video was in.  The account @ kegoblogan.unfaedah is one of the accounts that uploaded this room portrait.</p>
<p>&#8220;What&#8217;s wrong with this room?&#8221; Wrote the caption in the upload.</p>
<p>	      The room suspected to be the location of the hot video was similar to Gisel&#8217;s.  (Instagram / kegoblogan.unfaedah)</p>
<p>After this photo was uploaded to go viral on Instagram, internet users left various comments equating the contents of the room with that in the hot video like Gisel, which went viral.</p>
<p>&#8221; Silent witness &#8221; replied to the Internet users with the account @ mayol211.</p>
<p>&#8220;Look, it really is,&#8221; commented the Instagram account @nhoesakhi_.</p>
<p>Not only do some internet users equate the contents of the room with a hot video location similar to Gisel, but they have different opinions and refer to the two rooms as different.</p>
<p>&#8220;The room is different from the one in the video,&#8221; said an Internet user with the Instagram account @whtnsdmi.</p>
<p>&#8220; Agree, the only people that make it comfortable are the curtains.  The TV table is different, &#8221; wrote the internet user who owns the @windaisbll account.</p>
<p>Viral on Instagram, the upload of the room believed to be the place for a hot video like Gisel has been recorded and has received more than 100,000 likes and thousands of comments from internet users.</p>
	</div><!-- .entry-content -->

</article><!-- #post-1235 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.bundespremierleague.com/2020/11/07/bring-4g-network-hmd-global-and-prepare-nokia-6300-and-8000-reborn/" rel="prev">Bring 4G Network, HMD Global and Prepare Nokia 6300 and 8000 Reborn</a></div></div>
	</nav>
                        </main><!-- #main -->
                    </div><!-- #primary -->
                </div>
                <div class="col-lg-4 col-md-12 col-sm-12">
                    
<aside id="secondary" class="widget-area">
	<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.bundespremierleague.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://www.bundespremierleague.com/2020/11/07/this-spatial-portrait-overflowing-with-hot-videos-like-gisel-becomes-a-conversation/" aria-current="page">This spatial portrait overflowing with hot videos like Gisel becomes a conversation</a>
									</li>
											<li>
					<a href="https://www.bundespremierleague.com/2020/11/07/bring-4g-network-hmd-global-and-prepare-nokia-6300-and-8000-reborn/">Bring 4G Network, HMD Global and Prepare Nokia 6300 and 8000 Reborn</a>
									</li>
											<li>
					<a href="https://www.bundespremierleague.com/2020/11/07/so-far-dont-get-invited-with-this-type-of-motorcycle-internet-users-matic-is-the-best/">So far, don&#8217;t get invited with this type of motorcycle, Internet users: Matic is the best</a>
									</li>
											<li>
					<a href="https://www.bundespremierleague.com/2020/11/07/most-popular-esports-athlete-winda-lunardi-and-skck-sheets-that-make-you-think/">Most popular: eSports athlete Winda Lunardi and SKCK sheets that make you think</a>
									</li>
											<li>
					<a href="https://www.bundespremierleague.com/2020/11/07/eating-soto-rp-600-thousand-video-of-this-woman-protests-instead-of-blasphemy-flood/">Eating Soto Rp. 600 thousand, video of this woman protests instead of blasphemy flood</a>
									</li>
					</ul>

		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"></ul></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>
			<ul>
					<li><a href='https://www.bundespremierleague.com/2020/11/'>November 2020</a></li>
	<li><a href='https://www.bundespremierleague.com/2020/10/'>October 2020</a></li>
			</ul>

			</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
			<ul>
					<li class="cat-item cat-item-4"><a href="https://www.bundespremierleague.com/category/health/">Health</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.bundespremierleague.com/category/sci-tech/">Sci-Tech</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.bundespremierleague.com/category/sports/">Sports</a>
</li>
			</ul>

			</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>
		<ul>
						<li><a href="https://www.bundespremierleague.com/wp-login.php">Log in</a></li>
			<li><a href="https://www.bundespremierleague.com/feed/">Entries feed</a></li>
			<li><a href="https://www.bundespremierleague.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</section></aside><!-- #secondary -->
                </div>
            </div>
        </div>
    </div>


</div><!-- #content -->




<footer class="footer-bottom pt-3 pb-3">
    <div class="container-fluid">
        <div class="row">
            <div class="col-12 d-flex align-items-center justify-content-center">
                <div class="site-info">

                    <span>&copy; Copyright 2020 <a href="https://www.bundespremierleague.com/">BundesPremierLeague</a>. All rights reserved </span><span><span class="sep"> | </span> MadeBy<a target="_blank" href="https://99colorthemes.com">99colorthemes</a></span>                </div><!-- .site-info -->
            </div>
        </div>
    </div>
</footer>
</div><!-- #page -->

<div class="sy-icon-file" style="display: none;"><svg id="sy-icon-search" viewBox="0 0 23 24">
    <path d="M22.65 21.31l-5.57-5.79a9.416 9.416 0 0 0 2.217-6.074C19.297 4.238 15.059 0 9.851 0 4.64 0 .404 4.238.404 9.446c0 5.21 4.238 9.447 9.447 9.447 1.955 0 3.818-.59 5.412-1.71l5.61 5.836c.235.243.55.378.888.378a1.234 1.234 0 0 0 .888-2.086zM9.85 2.465a6.99 6.99 0 0 1 6.983 6.982A6.99 6.99 0 0 1 9.85 16.43a6.99 6.99 0 0 1-6.983-6.983 6.99 6.99 0 0 1 6.983-6.982z"/>
</svg>

<svg id="sy-icon-fb" viewBox="0 0 24 24">
    <path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/>
</svg>

<svg id="sy-icon-tweet" viewBox="0 0 24 24">
    <path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/>
</svg>

<svg id="sy-icon-insta" viewBox="0 0 24 24">
    <path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"/>
</svg>

<svg id="sy-icon-youtube" viewBox="0 0 24 24">
    <path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/>
</svg>

<svg id="sy-icon-close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 469.785 469.785">
    <path d="M285.368 234.691L459.36 60.697c13.895-13.88 13.895-36.395 0-50.275-13.881-13.895-36.38-13.895-50.275 0L235.091 184.416 61.082 10.421c-13.866-13.895-36.395-13.895-50.275 0-13.88 13.881-13.88 36.395 0 50.275l174.01 173.995L10.421 409.085c-13.895 13.895-13.895 36.395 0 50.275 6.94 6.955 16.043 10.425 25.145 10.425 9.088 0 18.19-3.47 25.132-10.425L235.09 284.967l173.995 173.995c6.955 6.94 16.043 10.425 25.145 10.425 9.088 0 18.19-3.485 25.131-10.425 13.895-13.88 13.895-36.38 0-50.275L285.367 234.691z"/>
</svg>

<svg id="sy-icon-menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 459 459"><path d="M0 382.5h459v-51H0v51zM0 255h459v-51H0v51zM0 76.5v51h459v-51H0z"/></svg></div>

<script type='text/javascript' src='https://www.bundespremierleague.com/wp-content/themes/cherry-blog/js/navigation.js?ver=20151215' id='cherry-blog-navigation-js'></script>
<script type='text/javascript' src='https://www.bundespremierleague.com/wp-content/themes/cherry-blog/assets/js/custom.js?ver=5.5.3' id='cherry-blog-custom-js-js'></script>
<script type='text/javascript' src='https://www.bundespremierleague.com/wp-content/themes/cherry-blog/js/skip-link-focus-fix.js?ver=20151215' id='cherry-blog-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.bundespremierleague.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>

</html>
<!-- Dynamic page generated in 0.047 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-07 18:36:54 -->

<!-- Compression = gzip -->
<!-- super cache -->